PhpGedView v4.2.3

Aus PGVWiki
Wechseln zu: Navigation, Suche

PhpGedView v4.2.3 erschien am 26 December, 2009.


PhpGedView 4.2 braucht nun PHP 5.2.0 oder spätere Versionen, damit PhpGedView funktioniert. Bitte überprüfen Sie, daß die richtige PHP-VErsion auf dem Server läuft, bevor Sie upgraden. Wenn Sie die Version nicht wissen


<? phpinfo(); ?>


gibt darüber Auskunft.

Features

Vorlage:Main

Internal Links